Subject: Change draft for #134 (analysisToolLogFile array)
I pushed a change draft for Issue #134, “conversion.analysisToolLogFileLocation should be an array”:
I’ll move its adoption at the TC meeting on May 2nd.
I took the opportunity to remove the IMO superfluous word “Location” from the property name, so the property is now named conversion.analysisToolLogFiles.
The changes are confined to two sections, but the changes within those sections are large enough that I think you’ll find it easier to read them with Review, Simple Markup.