[Date Prev] | [Thread Prev] | [Thread Next] | [Date Next] -- [Date Index] | [Thread Index] | [List Home]
Subject: "generatedFile" => "uncontrolledFile"
For purposes of file.roles, generated files are interesting because they’re not under source control. There might be other files that are not under source control. Shall we rename "generatedFile" to "uncontrolledFile"? (Other name suggestions welcome.)